用户
 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
  • TA的每日心情
    开心
    2017-10-29 12:40
  • 签到天数: 1 天

    [LV.1]初来乍到

    1

    主题

    5

    帖子

    43

    金钱

    新人求带

    Rank: 1

    积分
    0
    2017-10-29 15:24:42 漫天 新人求带 楼主 11858
    [backcolor=rgba(250, 250, 250, 0.8)]登录【微信开发者工具】,创建项目之后,点击预览,弹窗提示:
    [backcolor=rgba(250, 250, 250, 0.8)]【Error: tabBar.list 需至少包含 2 项】[backcolor=rgba(250, 250, 250, 0.8)]请问怎么解决这个问题呢?
    [backcolor=rgba(250, 250, 250, 0.8)]急急急急急急急急!
    使用道具 举报 回复
    你好,这个报错是指你的小程序底部导航有问题,至少需要包含2个以上的导航
    发新帖
    您需要登录后才可以回帖 登录 | 立即注册
    咫尺论坛|小程序开发社区
    X

    扫码添加专属客服即可随时咨询

    还可领取小程序推广攻略